Forum Rule: Always post complete source code & details to reproduce any issue!
Tab Content
  • reyu's Avatar
    10-08-2018, 03:31 PM
    I compile the example from the https://github.com/sandeepmistry/arduino-LoRa library witch Teensy LC and works. After changing the plate to Teensy 3.5 I got errors. Can anyone check what is wrong? : //codebegin /* ...
    0 replies | 109 view(s)
No More Results
About reyu

Basic Information

Statistics


Total Posts
Total Posts
1
Posts Per Day
0.07
Last Post
LoRa.h +Teensy3.5 = error 10-08-2018 03:31 PM
General Information
Last Activity
10-08-2018 03:31 PM
Join Date
10-08-2018