Forum Rule: Always post complete source code & details to reproduce any issue!
Tab Content
  • bkurtz's Avatar
    02-04-2020, 09:14 PM
    I am under the impression that the audio library should support most teensy boards, however I've been trying to compile for Teensy LC and keep getting the following error: Arduino: 1.8.11 (Mac OS X), TD: 1.50, Board:...
    2 replies | 79 view(s)
No More Results

Statistics


Total Posts
Total Posts
1
Posts Per Day
0.08
Last Post
Teensy LC support in audio library? 02-04-2020 09:14 PM
General Information
Join Date
02-04-2020