SPI compiler error with ILI9341_t3 (Teensy 3.1)

Printable View