New Teensy 4.1 has [no_device] error on MacOS 10.14.6; Teensy 3.6 and 4.0 all work

Printable View