Hellow, I am new in Teensy, I have some errors compiling for board Teensy++ 2.0 DISK SDCARD + Keyboard:

arduino-1.8.10-windows
Windows 10
TeensyLoader 1.48
Teensy++ 2.0
(Compiling Blink...