Forum Rule: Always post complete source code & details to reproduce any issue!

Search:

Type: Posts; User: LoneRobot

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,831

    I want to downgrade it to OFW 3.55

    I want to downgrade it to OFW 3.55
  2. Replies
    3
    Views
    1,831

    Teensy++ 2.0 in PS3

    I'm planning on ordering a Teensy++ 2.0 to put in my ps3, but before I order, is there anything else I need to order as well?
Results 1 to 2 of 2