Forum Rule: Always post complete source code & details to reproduce any issue!

Search:

Type: Forum Threads; User: john-mike

Search: Search took 0.00 seconds.

  1. Making a Matrix Mixer - issues with release()?

    Started by john-mike, 06-12-2019 04:37 AM
    • Replies: 4
    • Views: 470
    Last Post: 06-13-2019 05:12 AM
    by john-mike  Go to last post
    • Replies: 51
    • Views: 11,509
    Last Post: 03-19-2019 08:20 PM
    by danixdj  Go to last post
  2. Adding sync input to the audio library

    Started by john-mike, 01-04-2017 06:39 AM
    • Replies: 2
    • Views: 1,219
    Last Post: 08-03-2017 11:25 PM
    by john-mike  Go to last post
  3. WM8731 issues

    Started by john-mike, 02-07-2016 08:49 PM
    • Replies: 5
    • Views: 2,478
    Last Post: 02-11-2016 10:03 PM
    by mxxx  Go to last post
  4. Audio System Design Tool import?

    Started by john-mike, 07-20-2015 09:35 PM
    2 Pages
    1 2
    • Replies: 45
    • Views: 7,425
    Last Post: 12-23-2015 08:56 AM
    by Pensive  Go to last post
    • Replies: 0
    • Views: 808
    Last Post: 09-15-2015 04:49 PM
    by john-mike  Go to last post
    • Replies: 13
    • Views: 2,799
    Last Post: 07-24-2015 11:09 PM
    by john-mike  Go to last post
  5. SPIFIO issues

    Started by john-mike, 01-10-2015 10:40 PM
    • Replies: 10
    • Views: 4,424
    Last Post: 01-19-2015 04:52 PM
    by mxxx  Go to last post
  6. UART speed weirdness

    Started by john-mike, 03-28-2014 10:05 PM
    • Replies: 22
    • Views: 8,876
    Last Post: 03-29-2014 11:07 PM
    by john-mike  Go to last post
  7. Spififo

    Started by john-mike, 01-17-2014 05:46 AM
    • Replies: 3
    • Views: 2,895
    Last Post: 01-17-2014 08:47 PM
    by john-mike  Go to last post
Results 1 to 10 of 10