Hello,
I'm using teensy 4.1 for a extreme joystick project and I have problems with using joystick.axis.
My error messages are


ThrottleQuadrantLatest: In function 'void Quadrant()':...