hola buen día
que versión de X-Plane utilizo? o sabe si Teensy es compatible con X-Plane11?