quick question:
Is Audio Adapter compatible with Teensy 4.0?
Thanks